Обновление модификаций Jimm\’а

0
307

Обновил модификации Jimm\’а от Aspro и HaTTaB\’а, т.к. старые версии перестали работать после изменения протокола ICQ, а Jimm 2009 уж больно неказистый atОбновил модификации Jimm\’а от Aspro и HaTTaB\’а, т.к. старые версии перестали работать после изменения протокола ICQ, а Jimm 2009 уж больно неказистый at

Итак, доступны:

1. Jimm Aspro Mod 0.6.2 (23.01.09) — стандартная сборка с анимированными смайлами. Смайлы маленькие и не все.
2. Jimm Aspro 0.6.2 от 23.01.09 — сборка с анимированными смайлами. Смайлы среднего размера, есть все стандартные.

3. Jimm By HaTTaB 0.6.0b от 23.01.09 с анимированными смайлами. Качественная сборка с хорошими анимированными смайлами.
4. Jimm от XaTTaB’а 0.6.0b от 23.01.09 с обычными смайлами — для тех, у кого не работает сборка с анимированными смайлами.

Наслаждаемся smile

P.S. Обновлений DiChat и Sm@per пока не нашёл…

1 КОММЕНТАРИЙ

  1. Diman1780,
    да jar файлы тел скорее всего не знает, но просто этот файл должен лежать в одной папке с JAD.

  2. Пробовал я с меньшим размером Jar файла(например в этой версии — Jimm от XaTTaB\'а 0.6.0b от 23.01.09 с обычными смайлами — он весит 263 Кб) и всё равно он файл, отображает перечёркнутым. Типа не звидит его и не знает такой формат. А нажимаю на Jad для начала установки, дык он ессно пишет, что не обнаружил файл JAR.
    Раньше такого не было. А после изменения этого протокола пошли сплошные проблемы. То то не так. то это не эдак! sad

  3. Блин, народ закачал версию от Хаттаба с анимацией, нажимаю на JAD файл, ну чтобы запустить установку, а оно мне вещает. что превышен максимальный размер файла JAR.
    Кто умный, объясните чё за ерунда? belay

    А модель у меня J700 smile

  4. А извените за рекламу но неудержался Я и зашел на LocID и собрал себе Jimm. конструктор у них прям ниче так еще и плагин в асе работает (на погоду)

ОСТАВЬТЕ ОТВЕТ

Please enter your comment!
Please enter your name here